Sekedar mencatat

/ip dhcp-server network add address=10.10.1.1/8 gateway=10.10.1.90

/ip pool add name=dhcp-pool ranges=10.10.1.221-10.10.1.250

add name=CTC01 interface=ether2 target-address=10.10.1.71/8 max-limit=16384/32768

add chain=forward src-address=10.10.1.0/8 action=mark-connection new-connection-mark=lokal passthrough=yes comment=”” \
disabled=no
add chain=forward dst-address=10.10.1.0/8 action=mark-connection new-connection-mark=lokal passthrough=yes comment=”” \
disabled=no
add chain=forward protocol=icmp connection-mark=lokal action=mark-packet new-packet-mark=lokal-icmp passthrough=no \
comment=”” disabled=no
add chain=forward src-address=10.10.1.71 protocol=!icmp connection-mark=lokal action=mark-packet \
new-packet-mark=lokal-1 passthrough=no comment=”” disabled=no
add chain=forward dst-address=10.10.1.72 protocol=!icmp connection-mark=lokal action=mark-packet \
new-packet-mark=lokal-1 passthrough=no comment=”” disabled=no
add chain=forward src-address=10.10.1.73 protocol=!icmp connection-mark=lokal action=mark-packet \
new-packet-mark=lokal-2 passthrough=no comment=”” disabled=no
add chain=forward dst-address=10.10.1.74 protocol=!icmp connection-mark=lokal action=mark-packet \
new-packet-mark=lokal-2 passthrough=no comment=”” disabled=no
add chain=forward src-address=10.10.1.75 protocol=!icmp connection-mark=lokal action=mark-packet \
new-packet-mark=lokal-1 passthrough=no comment=”” disabled=no
add chain=forward dst-address=10.10.1.76 protocol=!icmp connection-mark=lokal action=mark-packet \
new-packet-mark=lokal-1 passthrough=no comment=”” disabled=no
add chain=forward src-address=10.10.1.77 protocol=!icmp connection-mark=lokal action=mark-packet \
new-packet-mark=lokal-2 passthrough=no comment=”” disabled=no
add chain=forward dst-address=10.10.1.78 protocol=!icmp connection-mark=lokal action=mark-packet \
new-packet-mark=lokal-2 passthrough=no comment=”” disabled=no
add chain=forward src-address=10.10.1.79 protocol=!icmp connection-mark=lokal action=mark-packet \
new-packet-mark=lokal-1 passthrough=no comment=”” disabled=no
add chain=forward dst-address=10.10.1.80 protocol=!icmp connection-mark=lokal action=mark-packet \
new-packet-mark=lokal-1 passthrough=no comment=”” disabled=no
add chain=forward src-address=10.10.1.81 protocol=!icmp connection-mark=lokal action=mark-packet \
new-packet-mark=lokal-2 passthrough=no comment=”” disabled=no
add chain=forward dst-address=10.10.1.82 protocol=!icmp connection-mark=lokal action=mark-packet \
new-packet-mark=lokal-2 passthrough=no comment=”” disabled=no

add chain=forward src-address=10.10.1.72 protocol=!icmp connection-mark=lokal action=mark-packet \
new-packet-mark=lokal-1 passthrough=no comment=”” disabled=no

add chain=forward dst-address=10.10.1.71 protocol=!icmp connection-mark=lokal action=mark-packet \
new-packet-mark=lokal-1 passthrough=no comment=”” disabled=no

add chain=forward src-address=10.10.1.74 protocol=!icmp connection-mark=lokal action=mark-packet \
new-packet-mark=lokal-2 passthrough=no comment=”” disabled=no

add chain=forward dst-address=10.10.1.73 protocol=!icmp connection-mark=lokal action=mark-packet \
new-packet-mark=lokal-2 passthrough=no comment=”” disabled=no

add chain=forward src-address=10.10.1.76 protocol=!icmp connection-mark=lokal action=mark-packet \
new-packet-mark=lokal-1 passthrough=no comment=”” disabled=no

add chain=forward dst-address=10.10.1.75 protocol=!icmp connection-mark=lokal action=mark-packet \
new-packet-mark=lokal-1 passthrough=no comment=”” disabled=no

add chain=forward src-address=10.10.1.78 protocol=!icmp connection-mark=lokal action=mark-packet \
new-packet-mark=lokal-2 passthrough=no comment=”” disabled=no

add chain=forward dst-address=10.10.1.77 protocol=!icmp connection-mark=lokal action=mark-packet \
new-packet-mark=lokal-2 passthrough=no comment=”” disabled=no

add chain=forward src-address=10.10.1.80 protocol=!icmp connection-mark=lokal action=mark-packet \
new-packet-mark=lokal-1 passthrough=no comment=”” disabled=no

add chain=forward dst-address=10.10.1.79 protocol=!icmp connection-mark=lokal action=mark-packet \
new-packet-mark=lokal-1 passthrough=no comment=”” disabled=no

add chain=forward src-address=10.10.1.82 protocol=!icmp connection-mark=lokal action=mark-packet \
new-packet-mark=lokal-2 passthrough=no comment=”” disabled=no

add chain=forward dst-address=10.10.1.81 protocol=!icmp connection-mark=lokal action=mark-packet \
new-packet-mark=lokal-2 passthrough=no comment=”” disabled=no

add name=”upload” parent=ether1 packet-mark=”” limit-at=0 queue=default priority=1 max-limit=64000 burst-limit=0 \
burst-threshold=0 burst-time=0s disabled=no
add name=”icmd-upload” parent=upload packet-mark=lokal-icmp limit-at=0 queue=default priority=3 max-limit=32000 \
burst-limit=0 burst-threshold=0 burst-time=0s disabled=no
add name=”lokal-1-upload” parent=upload packet-mark=lokal-1 limit-at=0 queue=default priority=5 max-limit=32000 \
burst-limit=0 burst-threshold=0 burst-time=0s disabled=no
add name=”lokal-2-upload” parent=upload packet-mark=lokal-2 limit-at=0 queue=default priority=5 max-limit=32000 \
burst-limit=0 burst-threshold=0 burst-time=0s disabled=no
add name=”download” parent=global-out packet-mark=”” limit-at=0 queue=default priority=1 max-limit=16500 burst-limit=0 \
burst-threshold=0 burst-time=0s disabled=no
add name=”icmp-download” parent=download packet-mark=lokal-icmp limit-at=0 queue=default priority=3 max-limit=32000 \
burst-limit=0 burst-threshold=0 burst-time=0s disabled=no
add name=”lokal-1-download” parent=download packet-mark=lokal-1 limit-at=0 queue=default priority=5 max-limit=32000 \
burst-limit=0 burst-threshold=0 burst-time=0s disabled=no
add name=”lokal-2-download” parent=download packet-mark=lokal-2 limit-at=0 queue=default priority=5 max-limit=32000 \
burst-limit=0 burst-threshold=0 burst-time=0s disabled=no

Tinggalkan Balasan

Isikan data di bawah atau klik salah satu ikon untuk log in:

Logo WordPress.com

You are commenting using your WordPress.com account. Logout / Ubah )

Gambar Twitter

You are commenting using your Twitter account. Logout / Ubah )

Foto Facebook

You are commenting using your Facebook account. Logout / Ubah )

Foto Google+

You are commenting using your Google+ account. Logout / Ubah )

Connecting to %s

%d blogger menyukai ini: